1. 首页 > 常识

通达信高抛低吸T 0分时指标公式 做高抛低吸看几分钟图

本文为大家介绍了 通达信高抛低吸T 0分时指标公式 ,还有的小伙伴在问做高抛低吸看几分钟图,下面小编给大家细致的讲述一下。

V1:=(C*2+H+L)/4*10; V2:=EMA(V1,13)-EMA(V1,34); V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5;

主力撤: IF(V4<>

主力进: IF(V4>=0,V4,0),COLORFF00FF;

V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4; V9:=EMA(V8,13)-EMA(V8,34);

VA:=EMA(V9,3); VB:=(V9-VA)/2;

大盘资金进场:IF(VB>=0,VB,0),COLORRED;

大盘资金撤走:IF(VB<=0,vb,0),colorgreen;>

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线: EMA(V11,3);

V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;

准备现金: STICKLINE(趋势线<>

AA:=(趋势线<=13) and=""><>

DRAWTEXT (AA,20,"准备"),COLORCC9900;

买入股票: STICKLINE(趋势线<=13 and="" v12="">13,0,16,5,0),COLOR0099FF;

BB:= 趋势线<=13 and="" v12="">13 AND FILTER((趋势线<=13 and="" v12="">13),10);

DRAWTEXT (BB,5,"买入"),COLORYELLOW;

卖临界: STICKLINE(趋势线>90 AND 趋势线>REF(趋势线,1),100,95,15,1),COLORFFFF00;

见顶清仓:FILTER(趋势线>90 AND 趋势线<>

DRAWTEXT( 见顶清仓,90,"逃顶"),COLORYELLOW; CC:=(趋势线>=90 AND V12) AND FILTER((趋势线>=90 AND V12),10);

STICKLINE(大盘资金进场 AND 趋势线<13,0,30,10,0),colorred; stickline(大盘资金撤走="" and="" 趋势线="">90,0,30,10,0),COLORGREEN;

STICKLINE(主力进 AND 趋势线<13,0,40,10,0),colorff00ff; stickline(主力撤="" and="" 趋势线="">90,0,40,10,0),COLORBLUE;

 通达信高抛低吸T 0分时指标公式  做高抛低吸看几分钟图

做高抛低吸看几分钟图

分时图+macd做高抛低吸t+0的心得:1、指数决定市场大多数个股走势.指数走势的简单规律如下:对于早上的盘面情况来看,9:30~10:10,主要用于消耗前一天盘面以及.

有现存的N:=60;89,COLORRED;顶:=85;VAR1:=HHV(HIGH,9)-LLV(LOW,9);VAR2:=HHV(HIGH,9)-CLOSE;VAR3:=CLOSE-LLV(LOW,9);VAR4:=VAR2/VAR1*100-70;VAR.

这是BIAS高抛低吸的公式:BIAS1 :(CLOSE-MA(CLOSE,N1))/MA(CLOSE,6)*100;BIAS2 :(CLOSE-MA(CLOSE,N2))/MA(CLOSE,12)*100;BIAS3 :(CLOSE-MA(CLOSE,N3))/MA(CLOSE,24)*100;